<!DOCTYPE html>
<!--[if lt IE 8 ]><html class="no-js ie ie7" lang="fr"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="fr"> <![endif]-->
<!--[if (gte IE 8)|!(IE)]><!--><html class="no-js" lang="fr"> <!--<![endif]-->
<head>
            <meta charset="utf-8" />
        <meta name="flattr:id" content="qyndvd">
        <title>Disroot | Disroot</title>
        <meta name="generator" content="GravCMS" />
<meta name="description" content="Disroot is a platform providing online services based on principles of freedom, privacy, federation and decentralization." />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <link rel="icon" type="image/png" href="/user/themes/disroot/images/favicon.png" />
                                                                         <link href="/user/plugins/markdown-notices/assets/notices.css" type="text/css" rel="stylesheet">
<link href="/user/plugins/tagcloud/assets/tagcloud.css" type="text/css" rel="stylesheet">
<link href="/user/plugins/form/assets/form-styles.css" type="text/css" rel="stylesheet">
<link href="/user/plugins/language-selector/css/language-selector.css" type="text/css" rel="stylesheet">
<link href="/user/plugins/featherlight/css/featherlight.min.css" type="text/css" rel="stylesheet">
<link href="/user/plugins/login/css/login.css" type="text/css" rel="stylesheet">
<link href="/user/themes/disroot/css/style.css" type="text/css" rel="stylesheet">
<link href="/user/themes/disroot/css/media-queries.css" type="text/css" rel="stylesheet">
<link href="/user/themes/disroot/css/magnific-popup.css" type="text/css" rel="stylesheet">

        <script src=""></script>
            </head>
    <body>

                             <header id="home">
    


<nav id="nav-wrap">

    <a class="mobile-btn" href="#nav-wrap" title="Show navigation">Show navigation</a>
    <a class="mobile-btn" href="#close" title="Hide navigation">Hide navigation</a>

        
<div id="nav-logo" ><a href="/fr"></a></div>
<div id="nav-links">
    <ul id="nav" class="nav">
                                                                                            <li class="dropdown active">
            <a href="/fr">home</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/about">Nous</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/services">services</a>
                        <ul class="dropdown-content">
                                    <li class="dropdown ">
            <a href="/fr/services/email">Email</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/services/nextcloud">Cloud</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/services/diaspora">Diaspora*</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/services/forum">Forum</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/services/xmpp">XMPP Chat</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/services/pads">Pads</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/services/privatebin">Bin</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/services/upload">Upload</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/services/search">Recherche</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/services/polls">Sondages</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/services/project-board">Tableau de projet</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/services/calls">Appels</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/contact">Contact</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/community">Communauté</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/donate">Contribuer</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/blog">Blog</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
                    <li class="dropdown ">
            <a href="https://howto.disroot.org">Tutoriels</a>
                    </li>
                    <li class="dropdown ">
            <a href="/fr/faq">FAQ</a>
                        <ul class="dropdown-content">
                    
            </ul>
                    </li>
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                           </ul></div>
    <div id="nav-right">
    <ul id="logo-right">
    <li>
    <a id="dash-logo" href="https://apps.disroot.org" target=_blank></a>
    <a id="state-logo" href="https://state.disroot.org" target=_blank></a>
    <a id="user-logo" href="https://user.disroot.org" target=_blank></a>
    </li>
    <li id="language"><div class="language-selector">
  <button class="btn" type="button" data-dropdown="langSelectorList">
                    FR
            <i class="fa fa-caret-down"></i>
  </button>

  <ul class="dropdown-menu" id="langSelectorList">

                                                                                                        
            <li>
          <a href="/en/">
                                                    EN
                                  </a>
        </li>
    

                                                                                                        
            <li>
          <a href="/es/">
                                                    ES
                                  </a>
        </li>
    

                    
            <li>
          <a href="/fr">
                                                    FR
                                  </a>
        </li>
    

                                                                                                        
            <li>
          <a href="/it/">
                                                    IT
                                  </a>
        </li>
    

                                                                                                        
            <li>
          <a href="/de/">
                                                    DE
                                  </a>
        </li>
    

                                                                                                        
            <li>
          <a href="/ru/">
                                                    RU
                                  </a>
        </li>
    
  </ul>
</div>
</li>
    </ul></div>
</nav>
    <div class="row banner">
    <div class="banner-text">
      <h1 class="responsive-headline">Dis&#96;root&#180;</h1>
      <h3>1. <span>To tear up the roots of, or by the roots; hence, to tear from a foundation; to uproot.</span></h3>
      <!-- Place for temporary stickers -->
      <!--a class=sticker href="/aliaschallenge"></a-->
      <!--a class=report2018 href="https://disroot.org/annual_reports/AnnualReport2018.pdf"></a-->
      <hr />
            <!--ul class="social">
                <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                <li><a href="#"><i class="fa fa-twitter"></i></a></li>
                <li><a href="#"><i class="fa fa-google-plus"></i></a></li>
                <li><a href="#"><i class="fa fa-linkedin"></i></a></li>
                <li><a href="#"><i class="fa fa-instagram"></i></a></li>
                <li><a href="#"><i class="fa fa-dribbble"></i></a></li>
                <li><a href="#"><i class="fa fa-skype"></i></a></li>
              </ul-->
          </div>
  </div>
  <p class="scrolldown">
    <a class="smoothscroll" href="#content"><i class="icon-down-circle"></i></a>
  </p>
</header>
                
                        
    <div id="content" style="background-color: #fff">
                        <section id="_about">
    <div class="fullbar" style="background-color:#1F5C60; padding:;">
        <div class="fullbar-content" style="color:#FFFFFF; text-align:center;">
            <p><br></p>
<h2>Disroot est une plateforme qui fournit des services en ligne basés sur les principes de liberté, de respect de la vie privée, de fédération et de décentralisation.</h2>
<p><strong>Pas de suivi, pas de publicité, pas de profilage, pas d'exploitation de données!</strong></p>
        </div>
    </div>
</section>

                        <section id="_donatebutton">
    <div class="fullbar" style="background-color:; padding:20px;">
        <div class="fullbar-content" style="color:#FFF; text-align:center;">
            <p><br><br />
<a class="button button2" href="https://disroot.org/en/donate">SOUTENEZ-NOUS</a></p>
        </div>
    </div>
</section>

                        <div class="two-col" style="background-color:;">
<div class="two-col-content" style="color:; text-align:; word-wrap: break-word;" >


    
    <section id="" class="two-col">
       <div class="row">
                          <div class="six columns">
                  <p style="color:#1e5a5e; padding-left:10%; padding-right:10%; text-align:justify;">Disroot compte sur les dons et le soutien de sa communauté et des utilisateurs de services. Si vous souhaitez que le projet se poursuive et aider à créer de l'espace pour de potentiels nouveaux Disrooters, veuillez utiliser l'une des méthodes disponibles pour faire une contribution financière.</p>

                                 </div>
                          <div class="five columns">
                  
<div class="donate">

<a href="https://liberapay.com/Disroot/donate" target="_blank"><img alt="Contribuer en utilisant Liberapay" src="donate/_donate/lp_button.png"></a>

<a href="https://www.patreon.com/bePatron?u=8269813" target="_blank"><img alt="Devenez un mécène" src="donate/_donate/p_button.png"></a>

<a href="https://flattr.com/profile/disroot" target="_blank"><img alt="Flatter" src="donate/_donate/f_button.png"></a>

<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;lc=fr&amp;hosted_button_id=AW6EU7E9NN3VQ&amp;source=url" target="_blank"><img alt="Paypal" src="donate/_donate/pp_button.png"></a>

<a href="https://disroot.org/cryptocurrency"><img alt="Cryptocurrency" src="donate/_donate/c_button.png"></a>

</div>
<p><span style="color:#4e1e2d; font-size:1.1em; font-weight:bold;">Virement bancaire:</span><br />
<span style="color:#4e1e2d; font-size:1.1em;"><br />
Stichting Disroot.org<br />
IBAN NL19 TRIO 0338 7622 05<br />
BIC TRIONL2U<br />
</span></p>
                                 </div>
                  </div>
     </section>

</div>
</div>

                        <section id="_signup">
    <div class="fullbar" style="background-color:#8EB726; padding:20px;">
        <div class="fullbar-content" style="color:#FFF; text-align:center;">
            <p><br><br />
<a class="button button1" href="https://user.disroot.org/pwm/public/newuser/">CREEZ VOTRE COMPTE</a></p>
        </div>
    </div>
</section>

                        <div class="three-col" style="background-color:#FFF;">
<div class="three-col-content" style="color:#555;">

    <section id="services" class="services">
       <div class="row">
                            <div class="four columns">
                   <div class="framed">
                   <div class="service-logo"> <img src="../user/themes/disroot/images/logo_email.png"></div>

                           <a href="https://disroot.org/services/email">
                           <h2>Email</h2>
                           <p class="service">
                               Comptes de messagerie gratuits et sécurisés pour votre client IMAP de bureau ou via une interface Web.
                           </p>
                          </a>
                      <a href="https://mail.disroot.org" class="service-btn">Se connecter</a>
                   </div>
               </div>
                            <div class="four columns">
                   <div class="framed">
                   <div class="service-logo"> <img src="../user/themes/disroot/images/logo_cloud.png"></div>

                           <a href="https://disroot.org/services/nextcloud/">
                           <h2>Cloud</h2>
                           <p class="service">
                               Vos données sous votre contrôle ! Collaborez, synchronisez et partagez des fichiers, des calendriers, etc.
                           </p>
                          </a>
                      <a href="https://cloud.disroot.org" class="service-btn">Se connecter</a>
                   </div>
               </div>
                            <div class="four columns">
                   <div class="framed">
                   <div class="service-logo"> <img src="../user/themes/disroot/images/logo_forum.png"></div>

                           <a href="https://disroot.org/services/forum">
                           <h2>Forum</h2>
                           <p class="service">
                               Forums de discussion / mailing-list pour votre communauté, groupe ou collectif.
                           </p>
                          </a>
                      <a href="https://forum.disroot.org" class="service-btn">Se connecter</a>
                   </div>
               </div>
                            <div class="four columns">
                   <div class="framed">
                   <div class="service-logo"> <img src="../user/themes/disroot/images/logo_xmpp.png"></div>

                           <a href="https://disroot.org/services/xmpp">
                           <h2>Chat XMPP</h2>
                           <p class="service">
                               Messagerie instantanée décentralisée.
                           </p>
                          </a>
                      <a href="https://webchat.disroot.org" class="service-btn">Se connecter</a>
                   </div>
               </div>
                            <div class="four columns">
                   <div class="framed">
                   <div class="service-logo"> <img src="../user/themes/disroot/images/logo_pads.png"></div>

                           <a href="https://disroot.org/services/pads">
                           <h2>Pads</h2>
                           <p class="service">
                               Créez et modifiez des documents en collaboration et en temps réel.
                           </p>
                          </a>
                      <a href="https://pad.disroot.org" class="service-btn">Commencer</a>
                   </div>
               </div>
                            <div class="four columns">
                   <div class="framed">
                   <div class="service-logo"> <img src="../user/themes/disroot/images/logo_calc.png"></div>

                           <a href="https://disroot.org/services/pads">
                           <h2>Calc</h2>
                           <p class="service">
                               Créez et modifiez des feuilles de calcul en collaboration et en temps réel.
                           </p>
                          </a>
                      <a href="https://calc.disroot.org" class="service-btn">Commencer</a>
                   </div>
               </div>
                            <div class="four columns">
                   <div class="framed">
                   <div class="service-logo"> <img src="../user/themes/disroot/images/logo_pastebin.png"></div>

                           <a href="https://disroot.org/services/privatebin">
                           <h2>Paste Bin</h2>
                           <p class="service">
                               Paste-bin en ligne chiffré / forum de discussion.
                           </p>
                          </a>
                      <a href="https://bin.disroot.org" class="service-btn">Partager</a>
                   </div>
               </div>
                            <div class="four columns">
                   <div class="framed">
                   <div class="service-logo"> <img src="../user/themes/disroot/images/logo_upload.png"></div>

                           <a href="https://disroot.org/services/upload">
                           <h2>Upload</h2>
                           <p class="service">
                               Logiciel d'hébergement et de partage de fichiers temporaires et chiffrés.
                           </p>
                          </a>
                      <a href="https://upload.disroot.org" class="service-btn">Partager</a>
                   </div>
               </div>
                            <div class="four columns">
                   <div class="framed">
                   <div class="service-logo"> <img src="../user/themes/disroot/images/logo_search.png"></div>

                           <a href="https://disroot.org/services/search">
                           <h2>Search</h2>
                           <p class="service">
                               Une plate-forme anonyme multi moteurs de recherche.
                           </p>
                          </a>
                      <a href="https://search.disroot.org" class="service-btn">Rechercher</a>
                   </div>
               </div>
                            <div class="four columns">
                   <div class="framed">
                   <div class="service-logo"> <img src="../user/themes/disroot/images/logo_polls.png"></div>

                           <a href="https://disroot.org/services/polls">
                           <h2>Polls</h2>
                           <p class="service">
                               Service en ligne pour planifier un rendez-vous ou prendre des décisions rapidement et facilement.
                           </p>
                          </a>
                      <a href="https://poll.disroot.org" class="service-btn">Sonder</a>
                   </div>
               </div>
                            <div class="four columns">
                   <div class="framed">
                   <div class="service-logo"> <img src="../user/themes/disroot/images/logo_project_board.png"></div>

                           <a href="https://disroot.org/services/project-board">
                           <h2>Project Board</h2>
                           <p class="service">
                               Un outil de gestion de projet.
                           </p>
                          </a>
                      <a href="https://board.disroot.org" class="service-btn">Se connecter</a>
                   </div>
               </div>
                            <div class="four columns">
                   <div class="framed">
                   <div class="service-logo"> <img src="../user/themes/disroot/images/logo_calls.png"></div>

                           <a href="https://disroot.org/services/calls">
                           <h2>Calls</h2>
                           <p class="service">
                               Un outil de vidéo conférence.
                           </p>
                          </a>
                      <a href="https://calls.disroot.org" class="service-btn">Appeler</a>
                   </div>
               </div>
                    </div>
     </section>

</div>
</div>

            </div>
                             <footer>
    <div id="footer-logo" ><a href="/fr/contact"></a></div>
    <div id="footer-links">
        <ul class="footer-links">
            <li>Copyleft Disroot.org</li>
            <li><span class="dot"></span></li>
            <li><a href="/fr/tos">Conditions d'utilisation</a></li>
            <li><span class="dot"></span></li>
            <li><a href="/fr/privacy_policy">Politique de confidentialité</a></li>
        </ul>
    </div>
    <div id="footer-icons">
        <ul class="footer-icons">
        <li><a href="https://hub.disroot.org/channel/disroot"><i class="fa fa-hubzilla fa-fw fa-3x"></i></a></li>
        <li><a  href="https://social.weho.st/@disroot"><i class="fa fa-mastodon fa-fw fa-3x"></i></a></li>
        <li><a  href="/fr/blog.atom"><i class="fa fa-rss-square fa-fw fa-3x"></i></a></li>
        </ul>
    </div>
</footer>
                                        <script>window.jQuery || document.write('<script src=""><\/script>')</script>
            <script type="text/javascript" src=""></script>
                                                                            <script src="/system/assets/jquery/jquery-2.x.min.js"></script>
<script src="/user/plugins/language-selector/js/language-selector.js"></script>
<script src="/user/plugins/featherlight/js/featherlight.min.js"></script>
<script>
$(document).ready(function(){
    $('a[rel="lightbox"]').featherlight({
        openSpeed: 250,
        closeSpeed: 250,
        closeOnClick: 'background',
        closeOnEsc: '1',
        root: 'body'
    });
});
</script>

    </body>
</html>
